The issue is resolved and we are currently checking with SAP to try to identify the root cause. However in previous instances where this has occurred (2 years ago) we were not able to determine a root cause but we will endeavour to do so again.
Posted Aug 01, 2024 - 15:18 AEST
Identified
Customers are reporting slow log ins and we are restarting a number of additional SAP components to address this issue
Posted Aug 01, 2024 - 13:30 AEST
Update
Users may need to restart their SAP Business One sessions to recover
Posted Aug 01, 2024 - 13:17 AEST
Monitoring
An issue has occurred on the HANA-P server where all CPU's hit 100%
We have rebooted the server and we are looking to determine the root cause of the issue
Posted Aug 01, 2024 - 13:16 AEST
This incident affected: Database Engines (HANA Database Engines).